Cloud Functions and SSR are currently not responding.
Incident Report for Gatsby Cloud
Resolved
This incident has been resolved.
Posted Dec 14, 2021 - 15:13 PST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 14, 2021 - 14:55 PST
Identified
The issue has been identified and a fix is being implemented.
Posted Dec 14, 2021 - 14:52 PST
Investigating
We are currently investigating this issue.
Posted Dec 14, 2021 - 14:47 PST
This incident affected: Gatsby Functions/SSR.