Unable to use SSR in newly created sites
Incident Report for Gatsby Cloud
Resolved
This incident has been resolved.
Posted Apr 01, 2022 - 08:41 PDT
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Apr 01, 2022 - 08:07 PDT
Identified
The issue has been identified and a fix is being implemented.
Posted Apr 01, 2022 - 07:22 PDT
This incident affected: Functions.